Sticky Mudar de NAT 3 para NAT 2 Página 11

  • Página

    de 12 First / Last

  • narutoD.luffy 14 Set 2012 14:53:17 61 posts
    Visto 6 horas atrás
    Registado 6 anos atrás
    Muito bom topico, eu que sou leigo nestas matérias fiquei bastante curioso =)
    tenho umas dúvidas…
    tinha um HUB da zon todo catita (um azulado) que durou um anito e pouco, e esta semana vieram substituir esse router por outro HUB, desta feita o Hitron BVW3653 Board, o problema veio depois, com o outro Hub tinha o portátil a bombar a 60mb e 4/5/6mb via wireless (isto tendo contratado 120mb de down e 8mb de up ) porém quando ligo o portátil a este novo router, um teste de velocidade indica que “apenas” ando com 20 mb de down e 4mb de up…
    Claro que quando ligo o portátil ao router via cabo de rede os valores ficam em consonância com o valor contratado.
    Agora o problema vem quando pego na minha ps3, eu com o router ligado por fio de rede à ps3 (router esse que ta a 2 metros da consola) apenas tenho 16-24mb de down e 2-3mb de up, com o outro Hub andava nas 30mb down e 4mb de up, eu com tudo desligado só com a consola ligada por fio de rede ao router não deveria de ter mais velocidade?
    eu com o outro router não sentia lag nenhuma alias era quase sempre host, agora muitas vezes a minha ligação treme, tipo é chato pagar mais e receber menos…sinto-me algo frustrado.
    que me aconselham?


    epa liguei para zon eles despacharam-me para o atendimento da ps3 lol ligo para lá e atende-me alguém que português não sabia falar (presumo que fosse espanhola) nada contra, mas, sinceramente parecia que falar com ela e não falar era a mesma coisa, resumindo parecia-me que não percebia nada de nada da coisa, enfim sony.

    agora pfv expliquem-me como é possivel eu ter 120mb de down e 8mb de up e apenas conseguir ligações de 16-25mb de down e 2-3mb de up na ps3 ligada com fio e rede -.-

    ah e a nat é tipo 2, não deveria de ser tipo 1?

    desculpem o desabafo =P

    Editado por narutoD.luffy às 14:58:37 14-09-2012
  • HUR4M35HY 14 Set 2012 18:09:00 2,065 posts
    Visto 3 meses atrás
    Registado 8 anos atrás
    @narutoD.luffy - isso me acontece toda vez que troco a velocidade contratada, é como se tivesse que esperar uma semana em média pro sistema estabilizar... tb tenho a mesma velocidade que vc, mas meu hub é o 2.0...

    ... ha algum tempo atras eu ensinei como se passava pra nat1 com o hub da zon, é fácil e simples...

    1. Aceder ao router da Zon - 192.168.1.1
    2. Utilizador - home_admin / Password - zonnetadmin
    3. Rede Local > Definições > Marcar a caixa de selecção de Bridge.
    4. Ligar a PS3 por ethernet na porta 4 do router.

    o passo 2 é essencial... creio que o seu hub vá funcionar... cumprs...
  • narutoD.luffy 14 Set 2012 19:22:36 61 posts
    Visto 6 horas atrás
    Registado 6 anos atrás
    @HUR4M35HY

    yup funcionou obrigadão =)


    a questão agora é saber como passo dos misero 20/25mb de down e de 2/3mb de up para algo melhor, já que tendo eu o router a 2metros da ps3 e ligada a um cabo de rede deveria ter mais não?
    tenho 120mb de down e 8mb de up.
    com outro hub apanhava 30mb de down e 4mb de up e a net nunca brekava, com este as vezes sinto lag =S

    é estranho pagar mais por um serviço supostamente melhor, e depois receber menos.
  • HUR4M35HY 14 Set 2012 19:33:39 2,065 posts
    Visto 3 meses atrás
    Registado 8 anos atrás
    @narutoD.luffy - como disse anteriormente, sempre há um periodo de adaptação, não sei pq... a mim tb se sucede desta forma... as vezes ligo a eles para chatear um bocado, mas não adianta... a minha ps3 tb fica a essa distancia... e hj é em media 35mb down e 4.5 up... a ps3 não dá mais que isso tb...
  • narutoD.luffy 14 Set 2012 19:37:25 61 posts
    Visto 6 horas atrás
    Registado 6 anos atrás
    @HUR4M35HY

    tou a ver vou esperar então =)

    jáa gora qual a diferença entre nat 2 e nat1 ?

    mais uma vez muito obrigado pela ajuda =)
  • HUR4M35HY 14 Set 2012 20:13:34 2,065 posts
    Visto 3 meses atrás
    Registado 8 anos atrás
    @narutoD.luffy pelo que sei vc não necessita de ter os dados enviados pela provedora, vc vai direto a fonte, por isso é mais recomendada para quem tem uma conexão de velocidade não tão boa quanto a nossa... mas posso estar enganado, mas como nuca mais tive problemas de conexões com o GT5, então deve ser algo muito bom...
  • TheTeeMu 10 Nov 2012 15:58:57 1 posts
    Visto 5 anos atrás
    Registado 5 anos atrás
    eu fiz tudo como deve ser mas quando ligo o mw3 o meu nat continua strikt , não sei porque :S
  • TiagoS20 17 Nov 2012 17:46:11 6 posts
    Visto 5 anos atrás
    Registado 5 anos atrás
    boas

    mas eu ja fui a esse site para abrir, ate abri as portas para a Xbox 360. Mas nao consigo abrir para a ps3. Ate deixo aqui o router Sitecom WL-173
  • Konphuse 17 Nov 2012 21:40:13 2,930 posts
    Visto 2 anos atrás
    Registado 10 anos atrás
    @TiagoS20 não consegues porque? Que erro dá?
  • TiagoS20 18 Nov 2012 12:57:57 6 posts
    Visto 5 anos atrás
    Registado 5 anos atrás
    @Konphuse Não da erro. Mas para a Xbox consegui fazer. Agr para a ps3 não sei porque nao deu. Para mudar a nat para NAT 2 é neste?
    http://portforward.com/english/routers/port_forwarding/Sitecom/WL-173/PlayStation_Network.htm
  • Konphuse 18 Nov 2012 13:52:36 2,930 posts
    Visto 2 anos atrás
    Registado 10 anos atrás
    @TiagoS20 sim. E já colocaste a PS3 no DMZ do router?
  • TiagoS20 18 Nov 2012 23:04:45 6 posts
    Visto 5 anos atrás
    Registado 5 anos atrás
    @Konphuse Eu tentei fazer isso. Mas devo ter posto algo mal, porque nao funcionou
  • Ruffystrider 27 Fev 2013 18:20:09 3 posts
    Visto 5 meses atrás
    Registado 5 anos atrás
    @Konphuse

    Eu fiz exactamente como tu fizeste neste toturial, o problema, é que estou no NAT 2 mas em Strict e não open.

    Agora não sei o que fazer, o tarifario da meo que tenho e de 15 MGs no teste de ligação da ps3 alcançou so 9,9MGs, é normal? O meu router é o thomson TG787 SIP.
  • Konphuse 27 Fev 2013 20:42:36 2,930 posts
    Visto 2 anos atrás
    Registado 10 anos atrás
    @Ruffystrider a PS3 o que faz é uma estimativa. Não sei o porquê do modem da PS3 o fazer quando podia fazer um teste mais aproximado mas pronto.

    Se quiseres fazer um bom teste na rede PT, aconselho-te a usar o qos.sapo.pt (no entanto para um teste mais real, desliga as boxes para que elas não estejam a consumir trafego de canais SD e/ou HD)

    Em relação ao NAT 2 Strict, isso diz-te directamente na PS3, ou está a dar-te isso num jogo?
  • Ruffystrider 28 Fev 2013 10:18:21 3 posts
    Visto 5 meses atrás
    Registado 5 anos atrás
    Boas

    No sistema tenho NAT 2, pois ele aperece no teste de conexao, mas nos jogos (dead space 2,Guardians of middle-earth) apareciam em strict, mas depois de meter os as portas já não aparecem, mas tambem não dizem se está open ou moderate, é estranho?

    Ja fiz o teste de velocidade, claro com as boxes desligadas, mas dá uma velocidade de transferencia de 30 kbps, nao pode ser isto!!, entao no teste do sistema da ps3 da-me 9,9 MG, se calhar isso deve ser quando acrescentei mais portas TCP e UDP para PS3.

    Para que servem o protocol de trigger e porta de trigger? para fixar?
    É que eu só acrescentei o protocolo, o intervalo de portas!
  • Konphuse 28 Fev 2013 20:00:08 2,930 posts
    Visto 2 anos atrás
    Registado 10 anos atrás
    @Ruffystrider a velocidade de facto não pode ser só isso.

    Repetiste o teste? Deu sempre isso?

    As portas não têm nada a ver, e o modo que está feita a configuração, afecta somente a PS3, ou seja tudo o resto ligado a rede não é abrangido por esta abertura de portas.

    Se depois de meteres estas portas deixou de estar em strict é bom sinal. O que esta configuração faz é apenas pegar em varias portas utilizadas em X jogos e abrir essas portas para a PS3.

    Em relaçao a configuração das portas está bem. Não precisas de mexer no protocol de trigger e porta de trigger.
  • Ruffystrider 28 Fev 2013 20:54:11 3 posts
    Visto 5 meses atrás
    Registado 5 anos atrás
    Boas

    Foi agora que reparei na PS3, mesmo com as portas ele aparece strict, nao percebo isto!!!

    Reparei que dizem para meter a PS3 no dmz no router, eu nao fiz nada disto, simplesmente meti as portas para o ip da PS3!

    Será por isso? Para meter a ps3 no dmz no router ou nao tem nada ver?
  • xande280 9 Mar 2013 16:46:00 457 posts
    Visto 2 dias atrás
    Registado 8 anos atrás
    @Netweb ,minha nat 2 e jogar blackops2 e vergonha e tenho zon 120megas na ps3
  • xande280 10 Mar 2013 01:59:34 457 posts
    Visto 2 dias atrás
    Registado 8 anos atrás
    @Ruffystrider : Boas gostava uma ajuda tou pensar fnac led playtation 3d gostava saber alguem tem ou me da opiniao e tv e so jogos mas tem tempo resposta grande 4 ms ela kusta 389 euros ,
  • xande280 10 Mar 2013 02:02:05 457 posts
    Visto 2 dias atrás
    Registado 8 anos atrás
    @HUR4M35HY minha nat 2 e jogar blackops2 e vergonha e tenho zon 120megas na ps3
  • HUR4M35HY 10 Mar 2013 07:06:09 2,065 posts
    Visto 3 meses atrás
    Registado 8 anos atrás
    @xande280 os HUB's Zon variam, mas essa técnica deve funcionar para o seu...

    ligue o cabo do HUB direto no seu pc... wireless só funciona se vc já tiver feito isso antes e deixado essa opção ativa (coisa que desaconselho veemente)...

    1. Aceder ao router da Zon - 192.168.1.1
    2. Utilizador - home_admin / Password - zonnetadmin
    3. Rede Local > Definições > Marcar a caixa de selecção de Bridge.
    4. Ligar a PS3 por ethernet na porta 4 do router.

    o passo 2 tem de ser assim, não a sua id e pass...
  • xande280 10 Mar 2013 09:14:45 457 posts
    Visto 2 dias atrás
    Registado 8 anos atrás
    @HUR4M35HY mas eu n tenho pc so uso ps3
  • xande280 10 Mar 2013 15:19:27 457 posts
    Visto 2 dias atrás
    Registado 8 anos atrás
    @narutoD.luffy tmb tou mesmo problema tenho zon 120 mg e jogar blackops e xo lag e da me nat 2
  • xande280 12 Mar 2013 22:27:01 457 posts
    Visto 2 dias atrás
    Registado 8 anos atrás
    @HUR4M35HY ja fiz mas continua nat2
  • HUR4M35HY 12 Mar 2013 23:12:54 2,065 posts
    Visto 3 meses atrás
    Registado 8 anos atrás
    @xande280 se você mudar o cabo do seu ps3 para a porta 4 do HUB vai funcionar lol...
  • xande280 13 Mar 2013 00:21:41 457 posts
    Visto 2 dias atrás
    Registado 8 anos atrás
    @HUR4M35HY ele ja ta porta 4 a mt tmp lol
  • xande280 13 Mar 2013 20:35:48 457 posts
    Visto 2 dias atrás
    Registado 8 anos atrás
    Sera tenho desligar hub e liga lo pa ele paxar nat1
  • pedro144 3 Mai 2013 13:38:58 1 posts
    Visto 5 anos atrás
    Registado 5 anos atrás
    quando vou adecionar a porta a ps3 diz isto A configuração da porta do jogo ou aplicativo em conflito com um jogo já atribuído e aplicação. Atribuindo este jogo ou aplicativo não é possível. alguem me ajud pf
  • leandroQwert 20 Jun 2013 12:18:14 1 posts
    Visto 5 anos atrás
    Registado 5 anos atrás
    Olha eu tenho o tp link e do dia pra noite deixou de dar o meu black ops 2 o nat ta moderate e o nat type da minha ps3 ta nat 2 fica sempre no waithing for host e n passa dai..n sei se tenho k fazer alguma coisa no meu router se sim podiam ajudar ok n sei como fazer.obrigada
  • Grayfox133 14 Out 2013 21:58:53 1 posts
    Visto 2 semanas atrás
    Registado 4 anos atrás
    alguem sabe como mudar de tipo 3 para tipo 2 na ps3 eu tenho o alcatel y800z da optimus wow e nao sei o que fazer por favor ajudem me.
  • Página

    de 12 First / Last

Inicia sessão para responder